2014-04-16

OpenSSLの脆弱性問題に関して

いつも小説家になろうをご利用いただきましてありがとうございます。

現在、一部メディアにおきまして暗号化通信ソフト『OpenSSL』の一部バージョンに脆弱性が指摘されております。
小説家になろうグループで使用しているOpenSSLのバージョンは、
今回問題とされているバージョンとは異なるバージョンを使用しており、脆弱性は確認されておりません。

今後も引き続き安全性の高いシステム運用に努めてまいりますので、何卒よろしくお願い致します。
categoryお知らせ  time15:01  authormanana